Security Hero Rotating Header Image

xine-lib vulnerabilities

[USN-763-1] xine-lib vulnerabilities

Posted by Marc Deslauriers on Apr 20

===========================================================
Ubuntu Security Notice USN-763-1 April 20, 2009
xine-lib vulnerabilities
CVE-2009-0698, CVE-2009-1274
===========================================================

A security issue affects the following Ubuntu releases:

URL: http://seclists.org/fulldisclosure/2009/Apr/0211.html

Leave a Reply

Your email address will not be published. Required fields are marked *