Security Hero Rotating Header Image

Vanillla ‘ajax/updatecheck.php’ Cross-Site Scripting Vulnerability

Vuln: Vanillla ‘ajax/updatecheck.php’ Cross-Site Scripting Vulnerability

Vanillla ‘ajax/updatecheck.php’ Cross-Site Scripting Vulnerability

URL: http://www.securityfocus.com/bid/35114

Leave a Reply

Your email address will not be published. Required fields are marked *