Security Hero Rotating Header Image

PHP vulnerabilities

[USN-761-1] PHP vulnerabilities

Posted by Marc Deslauriers on Apr 20

===========================================================
Ubuntu Security Notice USN-761-1 April 20, 2009
php5 vulnerabilities
CVE-2008-5814, CVE-2009-0754, CVE-2009-1271
===========================================================

A security issue affects the following Ubuntu…

URL: http://seclists.org/fulldisclosure/2009/Apr/0210.html

Leave a Reply

Your email address will not be published. Required fields are marked *