Security Hero Rotating Header Image

PHP vulnerabilities

[USN-761-2] PHP vulnerabilities

Posted by Marc Deslauriers on Apr 27

===========================================================
Ubuntu Security Notice USN-761-2 April 27, 2009
php5 vulnerabilities
CVE-2008-5814, CVE-2009-1271
===========================================================

A security issue affects the following Ubuntu releases:

URL: http://seclists.org/fulldisclosure/2009/Apr/0264.html

Leave a Reply

Your email address will not be published. Required fields are marked *