Security Hero Rotating Header Image

New libdbd-pg-perl packages fix potential code execution

[SECURITY] [DSA 1780-1] New libdbd-pg-perl packages fix potential code execution

Posted by Florian Weimer on Apr 28

————————————————————————
Debian Security Advisory DSA-1780-1 security_at_debian.org
http://www.debian.org/security/ Florian Weimer
April 28, 2009 …

URL: http://seclists.org/fulldisclosure/2009/Apr/0278.html

Leave a Reply

Your email address will not be published. Required fields are marked *