Security Hero Rotating Header Image

New drupal6 packages fix multiple vulnerabilities

[SECURITY] [DSA 1792-1] New drupal6 packages fix multiple vulnerabilities

Posted by Noah Meyerhans on May 06

————————————————————————
Debian Security Advisory DSA-1792-1 security_at_debian.org
http://www.debian.org/security/ Noah Meyerhans
May 06, 2009 http://www.debian.org/security/faq

URL: http://seclists.org/fulldisclosure/2009/May/0043.html

One Comment

  1. "Full Disclosure (fulldisclosure) Mailing List" says:

    Re: [SECURITY] [DSA 1792-1] New drupal6 packages fix multiple vulnerabilities

    Posted by Kennith Greenwood on May 9

    Please stop sending Emails to me.And if you can get me off this Full Disclosure mailing.Twenty to thirty Emails a day is ridiculous.PLEASE ,PLEASE,PLEASE STOP!!!!!!!!!!!!

    ________________________________

Leave a Reply

Your email address will not be published. Required fields are marked *