Security Hero Rotating Header Image

FormMail 1.92 Multiple Vulnerabilities

FormMail 1.92 Multiple Vulnerabilities

Posted by ascii on May 12

FormMail 1.92 Multiple Vulnerabilities

 Name Multiple Vulnerabilities in FormMail
 Systems Affected FormMail 1.92 and possibly earlier versions
 Severity Medium
 Impact (CVSSv2) Medium 4.3/10, vector: (AV:N/AC:M/Au:N/C:P/I:N/A:N)
 Vendor…

URL: http://seclists.org/fulldisclosure/2009/May/0097.html

Leave a Reply

Your email address will not be published. Required fields are marked *