Security Hero Rotating Header Image

Firefox and Xulrunner vulnerabilities

[USN-765-1] Firefox and Xulrunner vulnerabilities

Posted by Jamie Strandboge on Apr 28

===========================================================
Ubuntu Security Notice USN-765-1 April 28, 2009
firefox-3.0, xulrunner-1.9 vulnerabilities
CVE-2009-1313
===========================================================

A security issue affects the following Ubuntu releases:…

URL: http://seclists.org/fulldisclosure/2009/Apr/0279.html

Leave a Reply

Your email address will not be published. Required fields are marked *