Security Hero Rotating Header Image

acpid vulnerability

[USN-766-1] acpid vulnerability

Posted by Marc Deslauriers on Apr 27

===========================================================
Ubuntu Security Notice USN-766-1 April 27, 2009
acpid vulnerability
CVE-2009-0798
===========================================================

A security issue affects the following Ubuntu releases:

Ubuntu 6.06 LTS

URL: http://seclists.org/fulldisclosure/2009/Apr/0265.html

Leave a Reply

Your email address will not be published. Required fields are marked *