Security Hero Rotating Header Image

1548 (blusky_cms)

CVE-2009-1548 (blusky_cms)

SQL injection vulnerability in index.php in BluSky CMS allows remote attackers to execute arbitrary SQL commands via the news_id parameter in a read action.

URL: http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2009-1548

Leave a Reply

Your email address will not be published. Required fields are marked *