Security Hero Rotating Header Image

1349 (stronghold)

CVE-2009-1349 (stronghold)

Cross-site scripting (XSS) vulnerability in C2Net Stronghold 2.3 allows remote attackers to inject arbitrary web script or HTML via the URI.

URL: http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2009-1349

Leave a Reply

Your email address will not be published. Required fields are marked *